clone s4 mediatek 6572 a3lgti9500

joseramonmonchy

Bronze Simdualero
Karere
12
ngā
236
ok tastico muchísimas gracias otra vez
 

joseramonmonchy

Bronze Simdualero
Karere
12
ngā
236
MI TELEFONO ESTA BRIKEADO HE PROBADO INFINIDAD DE ROM HOY HE CONCEGUIDO ROOTEARLO ANTES EL PROGRAMA MTKDROID ME LEIA COMO MT6572 FAKE 6589......AHORA ME LO LEE COMO MT6589 ME PODRIA A AYUDAR ALGUIEN A SABER QUE ROM LE PUEDO INSTALAR A MI CLONE POR FAVOR ADJUNTO UNAS Whakaahua DEL FACTORY MODE Y DEL MTKDROID.......MUCHAS GRACIAS GENTE

IMG-20140530-WA0030.jpg


CAM00033.jpg
 

beta

Diamante
Karere
58.658
ngā
17.131
Mobile
KOTAHI TAIRU 2
MI TELEFONO ESTA BRIKEADO HE PROBADO INFINIDAD DE ROM HOY HE CONCEGUIDO ROOTEARLO ANTES EL PROGRAMA MTKDROID ME LEIA COMO MT6572 FAKE 6589......AHORA ME LO LEE COMO MT6589 ME PODRIA A AYUDAR ALGUIEN A SABER QUE ROM LE PUEDO INSTALAR A MI CLONE POR FAVOR ADJUNTO UNAS FOTOS DEL FACTORY MODE Y DEL MTKDROID.......MUCHAS GRACIAS GENTE
Por favor no escribas en mayúsculas ya que en los foros es como gritar y está en las Tikanga, y de paso es de buena educación pasar por Presentaciones, como todo el mundo hace y tu no lo as hecho.
 

joseramonmonchy

Bronze Simdualero
Karere
12
ngā
236
mis discupas ni me había fijado lo siento mucho si le he causado alguna molestia
 

joseramonmonchy

Bronze Simdualero
Karere
12
ngā
236
bueno lo hice desde msdos y cmd medio como que si incluso cuando mktool le doy reiniciar en te whakaora el móvil reinicia lo q no veo por q la pantalla esta negra ...por que sptool me lo reconoce como mt6572 s00 y en factorymoda y mktool me dice mt6589 graxias xancin
 

xancin

Pepa mo Pepín Pon Pan
Mahi Kaihanga.
Diamante
Tumuaki
Karere
31.655
ngā
24.156
no te entiendo muy bien. ¿Que hiciste en msdos? ¿que quieres decir con "cmd" medio? Es que si escribes sin comas y con "q" no me entero de nada. Lo siento pero no entiendo ni papa...
 

joseramonmonchy

Bronze Simdualero
Karere
12
ngā
236
rootee el terminal desde el pc ....nada la pregunta es si por favor me pudiera responder alguien ....veras me meto en Factory mode y me pone chip : mt6589......pero cuando ejecuto para flasear el teléfono solo me deja con mt6572 y SP_Flash_Tool me pone en la eskina inferior izq mt6572_s00 ayuda por favor..

IMG-20140530-WA0030.jpg


CAM00034.jpg


CAM00038.jpg


CAM00040.jpg


CAM00041.jpg
 

joseramonmonchy

Bronze Simdualero
Karere
12
ngā
236
y que rom le pongo sinceramente he probado muchiximas....y nada unas me conectan pero no ba el tactil otras se queda el flas encendido no se q hacer tambien ahora puedo entrar en te whakaora ....mas q sea un rom coxinada ...muchas gracias por tu respuesta por lo menos te molestaste gracias[DOUBLEPOST=1402168350][/DOUBLEPOST]no es mi imei pero es igual mi fcc id

100APPLE_IMG_0004.JPG
 

xancin

Pepa mo Pepín Pon Pan
Mahi Kaihanga.
Diamante
Tumuaki
Karere
31.655
ngā
24.156
y que rom le pongo sinceramente he probado muchiximas....y nada unas me conectan pero no ba el tactil otras se queda el flas encendido no se q hacer tambien ahora puedo entrar en recovery ....mas q sea un rom coxinada ...muchas gracias por tu respuesta por lo menos te molestaste gracias[DOUBLEPOST=1402168350][/DOUBLEPOST]no es mi imei pero es igual mi fcc id
lo del tactil es por dejar las dos primeras casillas sin quitar
 

joseramonmonchy

Bronze Simdualero
Karere
12
ngā
236
lo he echo creo de todas laneras pocibles ......pero lo intentare muy agradecido gracias[DOUBLEPOST=1402169606][/DOUBLEPOST]perdon es el preload y mbr o ebr1 lo que tengo que desmarcar gracias all
 
Putanga whakamutunga:

Ko tehea tuku ka tatari atu koe?

  • Huawei P50 / P50 Pro

    Pōti: 10 14,3 orau
  • Samsung Galaxy Z Takai 3 / Z Flip 3

    Pōti: 10 14,3 orau
  • Whakahonoretia Magic 3/3 Pro

    Pōti: 9 12,9 orau
  • Xiaomi Mi Mix 4

    Pōti: 18 25,7 orau
  • Google Pixel 6

    Pōti: 16 22,9 orau
  • Tētahi atu (Waiho ki te kōrero, ā mā mātou e tāpiri atu)

    Pōti: 7 10,0 orau

Mai i te blog

Ko nga papahiko waea hiko 21 teitei kei te utu pai
Arriba